Kritische Sicherheitslücke in Shopware 4.0.0 bis 5.1.4

Kritische Sicherheitslücke in Shopware 4.0.0 bis 5.1.4

Shopware hat vor kurzem mitgeteilt, dass es eine kritische Sicherheitslücke in den Versionen 4.0.0 bis 5.1.4 gibt, womit es möglich ist, Fremdcode in Shopware auszuführen.

Es ist daher zwingend notwendig, dass diese Sicherheitslücke so schnell wie möglich geschlossen wird. Dafür stellt Shopware bereits einen Patch zur Verfügung, der eingespielt werden muss.
Mehr Informationen und den Patch zum Download finden Sie auf
http://community.shopware.com/Wichtiges-Sicherheitsupdate_detail_1917_482.html

Alle aktuell verfügbaren Versionen beinhalten bereits den Patch für die Sicherheitslücke.

Gerne unterstützen wir Sie bei der Einspielung des Patch. Kontaktieren Sie uns!