Neue Versionen für den RoxIVE Theme Manager und RoxIVE!

Neue Versionen für den RoxIVE Theme Manager und RoxIVE!

Wir haben eine neue Version für unseren RoXIVE Theme Manager und RoxIVE veröffentlicht.
In dieser neuen Version für OXID 4.10.x wurde die Kompatibilität zu den OXID DSGVO-Modulen hergestellt.

Wichtig: Damit die OXID-Module mit RoxIVE funktionieren, muss der Theme Manager und das Theme aktualisiert werden!